I checked in Hollywood GIMP today, and I cannot compile it because
configure fails. Could some good soul help me ?

Thank you in advance.

                                                Marcin.

Here are the details:


bash-2.04$ cvs log configure.in|fgrep -i hollywood
bash-2.04$ autoconf
configure.in:77: warning: AC_TRY_RUN called without default to allow cross compiling
bash-2.04$ ./configure
loading cache ./config.cache
./configure: line 544: syntax error near unexpected token `AM_INIT_AUTOMAKE(gimp,'
./configure: line 544: `AM_INIT_AUTOMAKE(gimp, $GIMP_VERSION, no-define)'


Here is the context:


bash-2.04$ autoconf --version
Autoconf version 2.13
bash-2.04$ fgrep configure CVS/Entries 
/configure.in/1.9.2.18/Result of merge//T1.9.2.18

_______________________________________________
Gimp-user mailing list
[EMAIL PROTECTED]
http://lists.xcf.berkeley.edu/mailman/listinfo/gimp-user

Reply via email to