HI

Thanks for the advice.  As you can see I typed gimp-1.3 in a terminal and got the following.

[EMAIL PROTECTED] david]$ gimp-1.3
gimp-1.3: error while loading shared libraries: libgimpcolor-1.3.so.24: cannot open shared object file: No such file or directory

I did have one thought while compiling, do you need to have installed gimp 1.3 already?

I also clicked the exe file in /usr/local/bin/gimp-1.3.......nothing happens though.

cheers

David



Eric Pierce wrote:
Hi

I have downloaded and compiled and installed the above file.

Only one problem........it wont run.....gimp does not open.

There seemed to be no problems in the configure stage.  So I am stumped.
    
Can you give some detail here?

You said you installed it, so you must have a binary floating around.  Try
running gimp-1.3 in a terminal and post any messages you get.

  
I am running mdk9.2.

Is this something of a bug or is there some compile option which I have
missed??

Cheers

david


_______________________________________________
Gimp-user mailing list
[EMAIL PROTECTED]
http://lists.xcf.berkeley.edu/mailman/listinfo/gimp-user

    

_______________________________________________
Gimp-user mailing list
[EMAIL PROTECTED]
http://lists.xcf.berkeley.edu/mailman/listinfo/gimp-user


  

Reply via email to