Hi,

On Fri, 2006-06-02 at 11:09 -0700, Scott Bicknell wrote:
> I have GIMP 2.2.8 and GAP 2.0.2.whatever running on SUSE 10.0 (32 
> bit). I have tried GIMP 2.2.11 on SUSE 10.1 (32 and AMD64) with 
> GAP 2.0.2... and have gotten the same results.

Any particular reason for not using the latest stable gap release which
is version 2.2.0?


Sven


_______________________________________________
Gimp-user mailing list
Gimp-user@lists.XCF.Berkeley.EDU
https://lists.XCF.Berkeley.EDU/mailman/listinfo/gimp-user

Reply via email to