Hi, when I use ./configure the message says at the end that can't find babl

checking for BABL... configure: error: Package requirements (babl >= 0.1.0)
were not met:

No package 'babl' found

Consider adjusting the PKG_CONFIG_PATH environment variable if you
installed software in a non-standard prefix.

does anyone have any suggestions please.

Greg S. (via www.gimpusers.com)
Gimp-user mailing list

Reply via email to