Hi, Dan Kohn wrote:

> UBUNTU 5.04

You want zlib1g-dev, libssl-dev, asciidoc, xmlto, libcurl3-dev.

I'll prepare a patch to do a simple set of Debian packages (so that "make
debian" works) for git(k)/cogito. I already use them locally, but that
branch is too unclean. :-/

Matthias Urlichs   |   {M:U} IT Design @ m-u-it.de   |  [EMAIL PROTECTED]
Disclaimer: The quote was selected randomly. Really. | http://smurf.noris.de
 - -
The City of Palo Alto, in its official description of parking lot standards,
specifies the grade of wheelchair access ramps in terms of centimeters of
rise per foot of run.  A compromise, I imagine...

To unsubscribe from this list: send the line "unsubscribe git" in
the body of a message to [EMAIL PROTECTED]
More majordomo info at  http://vger.kernel.org/majordomo-info.html

Reply via email to