On Thu, 2026-05-28 at 13:34 +0300, Ville Syrjala wrote: > From: Ville Syrjälä <[email protected]> > > Rename 'num_points' to 'num_qgv_points' to make it a bit > more specific. We already have the 'num_psf_points' counterpart. > > Signed-off-by: Ville Syrjälä <[email protected]> > --- > drivers/gpu/drm/i915/display/intel_bw.c | 30 ++++++++++++----------- > -- > 1 file changed, 15 insertions(+), 15 deletions(-) >
Reviewed-by: Vinod Govindapillai <[email protected]>
