> And yes, I vote for renaming lcd.jal to lcd_hd44780.jal.
> Eur, others, your votes please!

I've already suggest this, my take is the same :) Yes, let's rename this 
lcd.jal to lcd_hd44780.jaj !

Seb
-- 
Sébastien LELONG
http://www.sirloon.net
http://sirbot.org

--~--~---------~--~----~------------~-------~--~----~
You received this message because you are subscribed to the Google Groups 
"jallib" group.
To post to this group, send email to [email protected]
To unsubscribe from this group, send email to [EMAIL PROTECTED]
For more options, visit this group at 
http://groups.google.com/group/jallib?hl=en
-~----------~----~----~----~------~----~------~--~---

Reply via email to