Didn't your last reply... But I would also like the procedure to be renamed to "pin":
pin[pin num] = level "pin" might be a too generic name, may conflict with existing code. Maybe... Cheers, Seb 2010/5/11 Sebastien Lelong <[email protected]> > Hi Matt, > > You can of course work on it. To be honest, I don't have much time for this > right now, so... help yourself :) I'll be happy to help if needed. > > Cheers, > Seb > > 2010/5/11 mattschinkel <[email protected]> > > Continuing the conversation from jallist: >> http://tech.groups.yahoo.com/group/jallist/message/28720 >> >> Seb, would you like me to work on pintools.jal? or do you prefer to >> work on it yourself? >> >> Matt >> >> -- >> You received this message because you are subscribed to the Google Groups >> "jallib" group. >> To post to this group, send email to [email protected]. >> To unsubscribe from this group, send email to >> [email protected]<jallib%[email protected]> >> . >> For more options, visit this group at >> http://groups.google.com/group/jallib?hl=en. >> >> > > > -- > Sébastien Lelong > http://www.sirloon.net > http://sirbot.org > -- Sébastien Lelong http://www.sirloon.net http://sirbot.org -- You received this message because you are subscribed to the Google Groups "jallib" group. To post to this group, send email to [email protected]. To unsubscribe from this group, send email to [email protected]. For more options, visit this group at http://groups.google.com/group/jallib?hl=en.
