> "pin" might be a too generic name, may conflict with existing code. Maybe...
What do others think? I would like to have a pseudo array for pins: pin[1] = high Matt. -- You received this message because you are subscribed to the Google Groups "jallib" group. To post to this group, send email to [email protected]. To unsubscribe from this group, send email to [email protected]. For more options, visit this group at http://groups.google.com/group/jallib?hl=en.
