I took a look to see variables/procedure names that should be change. Here are my suggestions.
procedures: GLCD_FONT_USE -> GLCD_FONT (to be like var GLCD_PEN) variables lcd_background_color -> glcd_background (again, to be like var GLCD_PEN) and of course, everything that is currently starting with lcd_ should change to glcd_ Is there anything else? Matt. -- You received this message because you are subscribed to the Google Groups "jallib" group. To post to this group, send email to [email protected]. To unsubscribe from this group, send email to [email protected]. For more options, visit this group at http://groups.google.com/group/jallib?hl=en.
