On 16 September 2016 at 04:38, Jader Vieira da Rosa <no...@contato.net> wrote:

Hey,

> hello guys, we have a new router MX240 with re-s-1800x4 and I have some
> doubts,
> the current version of Junos is 13.3r9 32bits
>
> is valid change to 64bit version?
>
> What version of Junos is best for bgp.

What problem are you fixing? If you don't have a problem, I wouldn't
reload 13.3R9 box just for the heck of it.

If your RPD is reaching 4GB and you anticipate needing more, you need
not only 64b JunOS, but you also need to ask the platform to run 64b
version of the RPD.

-- 
  ++ytti
_______________________________________________
juniper-nsp mailing list juniper-nsp@puck.nether.net
https://puck.nether.net/mailman/listinfo/juniper-nsp

Reply via email to