Am 17.10.2016 um 00:52 schrieb Jack:
> Something Alan sent me made me look and think it might have been
> because alkimia was compiled with qt5, but I'm no longer sure about that.
alkimia >= 5.0.0 fetches Qt5 dependencies into a project using it. You
need to revert alkimia to  version <= 4.3.2. Another option would be to
(re)add Qt4 support to recent alkimia.


Reply via email to