Hi Werner,

> What about renaming
>  SostenutoPedalLineSpanner → SostenutoPedalBaseline
>  SustainPedalLineSpanner   → SustainPedalBaseline
>  ...

That's the best nomenclature I've yet seen.
Kieren.

Reply via email to