On 9/19/2016 4:04 AM, Michael MacIsaac wrote:
I downloaded the tgz file and looked at the installation requirments - it
requires 'Genshi' which also comes from Edgewall and has a .tgz file.


We use GNATS for problem tracking. It runs well on Linux for z.

--
Edward E Jaffe
Phoenix Software International, Inc
831 Parkview Drive North
El Segundo, CA 90245
http://www.phoenixsoftware.com/

----------------------------------------------------------------------
For LINUX-390 subscribe / signoff / archive access instructions,
send email to lists...@vm.marist.edu with the message: INFO LINUX-390 or visit
http://www.marist.edu/htbin/wlvindex?LINUX-390
----------------------------------------------------------------------
For more information on Linux on System z, visit
http://wiki.linuxvm.org/

Reply via email to