Bart,

> Use the blk_queue_flag_{set,clear}() functions instead of open-coding
> these.

Reviewed-by: Martin K. Petersen <[email protected]>

-- 
Martin K. Petersen      Oracle Linux Engineering

Reply via email to