Bart, > Use blk_queue_flag_set() instead of open-coding this function.
Reviewed-by: Martin K. Petersen <[email protected]> -- Martin K. Petersen Oracle Linux Engineering
Bart, > Use blk_queue_flag_set() instead of open-coding this function.
Reviewed-by: Martin K. Petersen <[email protected]> -- Martin K. Petersen Oracle Linux Engineering