> I would prefer calling it something like FIND_PERCPU_BASE or something like > that. Thanks for the suggestion. Chang
- RE: [PATCH 13/15] x86/fsgsbase/64: With FSGSBASE, compare ... David Laight
- Re: [PATCH 13/15] x86/fsgsbase/64: With FSGSBASE, com... H. Peter Anvin
- Re: [PATCH 13/15] x86/fsgsbase/64: With FSGSBASE,... Bae, Chang Seok
- Re: [PATCH 13/15] x86/fsgsbase/64: With FSGSBASE,... Andy Lutomirski
- Re: [PATCH 13/15] x86/fsgsbase/64: With FSGSB... H. Peter Anvin
- Re: [PATCH 13/15] x86/fsgsbase/64: With FSGSBASE, com... Andy Lutomirski
- Re: [PATCH 13/15] x86/fsgsbase/64: With FSGSBASE,... Bae, Chang Seok
- Re: [PATCH 13/15] x86/fsgsbase/64: With FSGSB... Bae, Chang Seok
- Re: [PATCH 13/15] x86/fsgsbase/64: With FSGSBASE,... H. Peter Anvin
- Re: [PATCH 13/15] x86/fsgsbase/64: With FSGSB... Andy Lutomirski