On 9/14/26 09:30, Yeoreum Yun wrote: > For consistency with psize(), rename read_pmd_pagesize() to > pmd_psize(). There is no functional change. > > Suggested-by: David Hildenbrand (Arm) <[email protected]> > Signed-off-by: Yeoreum Yun <[email protected]> > ---
Acked-by: David Hildenbrand (Arm) <[email protected]> -- Cheers, David

