>>>>> "JCL" == J C Lawrence <[EMAIL PROTECTED]> writes:
JCL> It seems like it would be wise/good to also support:
| x-subscribe |wrapper subscribe x
| x-unsubscribe |wrapper unsubscribe x
JCL> ie making "subscribe" an alias for "join" and ditto for
JCL> leave/unsubscribe. Its a small thing, but I suspect it would
JCL> reduce confusion.
We can do that. Same issue as I just brought up with -admin: I
suppose we do this with symlinks (in the Makefile).
-Barry
_______________________________________________
Mailman-Developers mailing list
[EMAIL PROTECTED]
http://mail.python.org/mailman/listinfo/mailman-developers