>>>>> "JS" == Jon Stevens <[EMAIL PROTECTED]> writes:
| x-on
| x-off
JS> Also map to x-subscribe/x-unsubscribe
I sort of felt that x-join and x-leave were natural and easy to
understand without resorting to mailing list nomenclature. I'd like
to keep the set of standard aliases to a minimum.
-Barry
_______________________________________________
Mailman-Developers mailing list
[EMAIL PROTECTED]
http://mail.python.org/mailman/listinfo/mailman-developers
