on 11/21/01 3:18 PM, "J C Lawrence" <[EMAIL PROTECTED]> wrote:
> Barry, > > It seems like it would be wise/good to also support: > > x-subscribe |wrapper subscribe x > x-unsubscribe |wrapper unsubscribe x > > ie making "subscribe" an alias for "join" and ditto for > leave/unsubscribe. Its a small thing, but I suspect it would reduce > confusion. I would love to see... x-on x-off Also map to x-subscribe/x-unsubscribe -jon _______________________________________________ Mailman-Developers mailing list [EMAIL PROTECTED] http://mail.python.org/mailman/listinfo/mailman-developers
