hi, when doing a minor upgrade to mercurial, checkpackage somehow got the idea mercurial should be named now py_mercurial. was there an issue filed against py_checkpackage that says it should get english_implemented like this, or in other english_words, english_who english_checks py_checkpackage?
name_rupert.
_______________________________________________ maintainers mailing list [email protected] https://lists.opencsw.org/mailman/listinfo/maintainers .:: This mailing list's archive is public. ::.
