Has anyone seen this in their access logs without anyone accessing the site?
10.33.0.253 - - [13/Feb/2018:06:34:51 -0500] "GET / HTTP/1.0" 301 3 "-" "-"
10.33.9.13 - - [13/Feb/2018:06:34:52 -0500] "GET / HTTP/1.0" 301 3 "-" "-"
10.33.9.15 - - [13/Feb/2018:06:34:53 -0500] "GET / HTTP/1.0" 301 3 "-" "-"
10.33.0.252 - - [13/Feb/2018:06:34:55 -0500] "GET / HTTP/1.0" 301 3 "-" "-"
10.33.0.253 - - [13/Feb/2018:06:34:56 -0500] "GET / HTTP/1.0" 301 3 "-" "-"
10.33.9.13 - - [13/Feb/2018:06:34:57 -0500] "GET / HTTP/1.0" 301 3 "-" "-"
10.33.9.15 - - [13/Feb/2018:06:34:58 -0500] "GET / HTTP/1.0" 301 3 "-" "-"
10.33.0.252 - - [13/Feb/2018:06:34:59 -0500] "GET / HTTP/1.0" 301 3 "-" "-"
10.33.0.253 - - [13/Feb/2018:06:35:01 -0500] "GET / HTTP/1.0" 301 3 "-" "-"
10.33.9.13 - - [13/Feb/2018:06:35:02 -0500] "GET / HTTP/1.0" 301 3 "-" "-"
10.33.9.15 - - [13/Feb/2018:06:35:03 -0500] "GET / HTTP/1.0" 301 3 "-" "-"
10.33.0.252 - - [13/Feb/2018:06:35:04 -0500] "GET / HTTP/1.0" 301 3 "-" "-"
10.33.0.253 - - [13/Feb/2018:06:35:06 -0500] "GET / HTTP/1.0" 301 3 "-" "-"
10.33.9.13 - - [13/Feb/2018:06:35:07 -0500] "GET / HTTP/1.0" 301 3 "-" "-"
10.33.9.15 - - [13/Feb/2018:06:35:08 -0500] "GET / HTTP/1.0" 301 3 "-" "-"
10.33.0.252 - - [13/Feb/2018:06:35:09 -0500] "GET / HTTP/1.0" 301 3 "-" "-"


This is non stop.


What could cause this?
_______________________________________________
MediaWiki-l mailing list
To unsubscribe, go to:
https://lists.wikimedia.org/mailman/listinfo/mediawiki-l

Reply via email to