Er…I *can't* do that because the instructions say that building from git
assumes mono is installed.

I'll download the latest tarball…
_______________________________________________
Mono-devel-list mailing list
Mono-devel-list@lists.dot.net
http://lists.dot.net/mailman/listinfo/mono-devel-list

Reply via email to