Am 14.04.2020 um 18:02 schrieb Jeff Squyres (jsquyres) via ompi-packagers:
Open MPI packagers --

We would like to require "pandoc" for building Open MPI >=v5.0.x from a git 
clone, at least version v1.12.

Is this ok with all of you?

give me time to try build it.

Currently is not available on cygwin

ompi-packagers mailing list

Reply via email to