On Thu, May 17, 2018 at 11:12:04AM +0200, G. Böger wrote:
> Am 17.05.2018 um 09:35 schrieb Florian Lohoff:
> > Es gibt nen Problem mit Firefox Version >25 und <55.

> Ich habe 60.0.1 (64-Bit). Windows 10 prof. JOSM ist portable. Aber wie
> gesagt, auch damit hat remote schon funktioniert.

Dann sollte das gehen - Wichtig ist im Josm Remote Control auf HTTP zu
erlauben - https hilft dir nicht.

> Sorry, verstehe die Hälfte nicht.   Sollte es mit Firefox  >55 also
> eigentlich gehen?

Yep

Flo
-- 
Florian Lohoff                                                 f...@zz.de
             UTF-8 Test: The 🐈 ran after a 🐁, but the 🐁 ran away
_______________________________________________
OSM mailing list
OSM@gt.owl.de
http://gt.owl.de/cgi-bin/mailman/listinfo/osm

Antwort per Email an