On 9 August 2017 at 20:54, Gao Zhenyu <[email protected]> wrote: > How about mutable --> is_mutable ?
Thanks, I'll apply this change and respin. _______________________________________________ dev mailing list [email protected] https://mail.openvswitch.org/mailman/listinfo/ovs-dev
