Dne 5. 2. 2016 1:33 napsal uživatel "Tom Lane" <t...@sss.pgh.pa.us>: > > Pavel Stehule <pavel.steh...@gmail.com> writes: > > [ num_nulls_v6.patch ] > > I started looking through this. It seems generally okay, but I'm not > very pleased with the function name "num_notnulls". I think it would > be better as "num_nonnulls", as I see Oleksandr suggested already.
I have no problem with it. Regards Pavel > > regards, tom lane