Simon Riggs <[EMAIL PROTECTED]> writes:
> OK, if that's the view then the patch is ready for commit, AFAICS.

Use of the plural in the name seems a bit odd to me.  Anyone have a
problem with calling it "cursor_tuple_fraction" instead?

                        regards, tom lane

Sent via pgsql-patches mailing list (
To make changes to your subscription:

Reply via email to