On Fri, 2008-05-02 at 16:36 -0400, Tom Lane wrote:
> Simon Riggs <[EMAIL PROTECTED]> writes:
> > OK, if that's the view then the patch is ready for commit, AFAICS.
> Use of the plural in the name seems a bit odd to me. Anyone have a
> problem with calling it "cursor_tuple_fraction" instead?
Sent via pgsql-patches mailing list (firstname.lastname@example.org)
To make changes to your subscription: