just checked and the server is running Apache 1.6.19 and PHP 4.0.6


On Wednesday, July 3, 2002, at 09:52 AM, 

> Trust me this does not work with php 4.2.1 and apache 2.0.39 from what 
> I am told if you get the cvs for apache 2.0.4 it should but I just down 
> graded to apache 1.3.26 and php 4.0.6 and eveything works like a 
> champ.....
> Just my .02 of course if you get it working let me know what you did as 
> I spent a week on it...

Reply via email to