Easier is not always "right" or "good script-logic"

Would it be easier for you to type:

mysql_fetch_array($result, MYSQL_ASSOC) {

>> It's easier for me to just always use mysql_fetch_array instead of
figuring out whether I want mysql_fetch_row, mysql_fetch_assoc, or both.
"David T-G" <[EMAIL PROTECTED]> wrote in message

PHP Database Mailing List (http://www.php.net/)
To unsubscribe, visit: http://www.php.net/unsub.php

Reply via email to