On Thu, Jan 13, 2011 at 10:07 AM, David Hutto <smokefl...@gmail.com> wrote:
> On Thu, Jan 13, 2011 at 12:59 PM, David Harkness
> > I learned it early on as well, and I never really liked it. Instead of
> > $iFish I would prefer a more descriptive name such as $fishCount.
> What info did you get on hook for the client?
The brain is so interesting. I have no idea where $iFish came from. I've
never done an application even remotely related to fishing or the fishing
industry. Not even a fish-based game. :)