Source: etcd
Severity: wishlist

Dear Maintainer,

On I saw that a  new upstream version is 
available: 3.0.15 - Is this possible to upgrade ?

-- System Information:
Debian Release: stretch/sid
  APT prefers unstable
  APT policy: (500, 'unstable')
Architecture: ppc64el (ppc64le)

Kernel: Linux 3.16.0-4-powerpc64le (SMP w/16 CPU cores)
Locale: LANG=en_US.UTF-8, LC_CTYPE=en_US.UTF-8
Shell: /bin/sh linked to /bin/dash
Init: systemd (via /run/systemd/system)

Pkg-go-maintainers mailing list

Reply via email to