Le 10/01/2017 à 12:43, George Bateman a écrit :
> That makes sense and I don't have an issue with that; I only want it to
> be clear in the description what package I have to install/depend on.

You are absolutely right, I even forgot about this subtlety myself ;)
I'll modify the package descriptions with the next update.

Emmanuel Bourg

__
This is the maintainer address of Debian's Java team
<http://lists.alioth.debian.org/cgi-bin/mailman/listinfo/pkg-java-maintainers>. 
Please use
debian-j...@lists.debian.org for discussions and questions.

Reply via email to