On 29/08/2013 15:40, Mathieu Malaterre wrote:
> Package: npm
> Severity: normal
> 
> I cannot seems to get npm (experimental package) to run nicely, it fails with:

oh boy, just give me the command you run...

anyway your bug is upstream :
https://github.com/gruntjs/grunt/pull/886

Cheers,
Jérémy.

_______________________________________________
Pkg-javascript-devel mailing list
Pkg-javascript-devel@lists.alioth.debian.org
http://lists.alioth.debian.org/cgi-bin/mailman/listinfo/pkg-javascript-devel

Reply via email to