On 2016, ഡിസംബർ 7 8:25:13 PM IST, Paolo Greppi <paolo.gre...@libpf.com> wrote:
>I wonder if this is relevant ?
>
>https://github.com/gruntjs/grunt-contrib-clean/issues/90

I found that already and fixed it (updated on the upstream ticket already). Now 
we need to package a few more devDependencies to use grunt.
-- 
Sent from my Android device with K-9 Mail. Please excuse my brevity.

-- 
Pkg-javascript-devel mailing list
Pkg-javascript-devel@lists.alioth.debian.org
http://lists.alioth.debian.org/cgi-bin/mailman/listinfo/pkg-javascript-devel

Reply via email to