On Tuesday, December 22, 2015 03:52:00 PM Dmitry Shachnev wrote:
> Hi Scott,
> 
> On Tue, Dec 22, 2015 at 07:08:06AM -0500, Scott Kitterman wrote:
> > It's not a new package.  It was just behind several releases and the
> > question was to either update to the last Qt4 release or an unreleased Qt5
> > version.
> 
> By “new package” I meant kgeomanip, which was never packaged.

Ah.  That's a bit different.  I still think it's not a problem if a Qt5 version 
is coming soon.

Scott K

-- 
http://lists.alioth.debian.org/cgi-bin/mailman/listinfo/pkg-kde-talk

Reply via email to