On Thu, Nov 18, 2010 at 10:18 PM, Hans-Christoph Steiner <h...@at.or.at> wrote:
> Looking back at the log of this discussion, I think we just need to patch
> mentioned below and a DFSG tarball.  Perhaps Berkhard, the upstream author,
> has already included the patch and stripped out the non-DFSG stuff from his
> CVS, so a 1.0.3~cvs package would be easier:

Done!



-- 
Alessio Treglia <ales...@debian.org>
Debian & Ubuntu Developer | Homepage: http://www.alessiotreglia.com
0FEC 59A5 E18E E04F 6D40 593B 45D4 8C7C DCFC 3FD0

_______________________________________________
pkg-multimedia-maintainers mailing list
pkg-multimedia-maintainers@lists.alioth.debian.org
http://lists.alioth.debian.org/mailman/listinfo/pkg-multimedia-maintainers

Reply via email to