Ardour (perhaps among others) build-depends on libsoundtouch1-dev, but this is not built by the archive as soundtouch provides libsoundtouch-dev but not libsoundtouch1-dev. Is this just a typo in soundtouch packaging, or do we have a more serious problem?

--
David Henningsson, Canonical Ltd.
http://launchpad.net/~diwic

_______________________________________________
pkg-multimedia-maintainers mailing list
pkg-multimedia-maintainers@lists.alioth.debian.org
http://lists.alioth.debian.org/mailman/listinfo/pkg-multimedia-maintainers

Reply via email to