just installed 2.1.3 of the plugin. But when I configure it, I see the
following:
I just pushed out a change which might have been causing this issue (though I don't understand, as I've been using that changed code all the time...). Could you please give 2.1.4 another try? Thanks!



--
--

Michael
_______________________________________________
plugins mailing list
plugins@lists.slimdevices.com
http://lists.slimdevices.com/mailman/listinfo/plugins

Reply via email to