Webpage error details

User Agent: Mozilla/4.0 (compatible; MSIE 8.0; Windows NT 6.0; Trident/4.0;
SLCC1; .NET CLR 2.0.50727; Media Center PC 5.0; .NET CLR 3.5.30729; .NET CLR
3.0.30729; InfoPath.2; .NET4.0C)
Timestamp: Sat, 18 Dec 2010 16:42:17 UTC


Message: Object required
Line: 80
Char: 3
Code: 0
URI: http://www.squareportraits.com/include/scripts/effects.js




On Sat, Dec 18, 2010 at 9:08 AM, livewire9174 <markmch...@gmail.com> wrote:

> Hi everybody.
> I hope this is the correct place to post.
>
> I have a menu system using the scriptaculous code. However, the menu
> disappears when using Internet Explorer. I am not sure what I am doing
> wrong, but it must be something simple?
>
> My page is here, http://bit.ly/haBsGY ,  just mouse over the menus and
> you will see the issue.
>
> Please help if you can,
>
> Thanks in advance.
>
> --
> You received this message because you are subscribed to the Google Groups
> "Prototype & script.aculo.us" group.
> To post to this group, send email to
> prototype-scriptacul...@googlegroups.com.
> To unsubscribe from this group, send email to
> prototype-scriptaculous+unsubscr...@googlegroups.com<prototype-scriptaculous%2bunsubscr...@googlegroups.com>
> .
> For more options, visit this group at
> http://groups.google.com/group/prototype-scriptaculous?hl=en.
>
>

-- 
You received this message because you are subscribed to the Google Groups 
"Prototype & script.aculo.us" group.
To post to this group, send email to prototype-scriptacul...@googlegroups.com.
To unsubscribe from this group, send email to 
prototype-scriptaculous+unsubscr...@googlegroups.com.
For more options, visit this group at 
http://groups.google.com/group/prototype-scriptaculous?hl=en.

Reply via email to