> [kde] Notificarvos que me puxen a traducir os ficheiros PO relacionados con
> Pacman/Shaman, sistema de xestión de paquetes (e interface gráfica) de Arch
> Linux. Pasáronos a KDE porque os desenvolvedores pretenden que se poda usar
> Shaman (a GUI) con calquera sistema de paquetes. Xa vin que ninguén se puxo
> aínda con eles, así que tomei a iniciativa.

NOTA:

Os paquetes afectados son:
        /playground-sysadmin/
                kcm_aqpm_databases.po
                kcm_aqpm_general.po
                kcm_shaman_general.po
                libshaman.po
                shaman.po
                shaman_packagedetailplugin.po
                shaman_packagesviewplugin.po
                shaman_provideruiplugin.po

Responderlle a