It's not all kvm related, so I'd prefer the more general name. r~
On August 11, 2017 9:19:52 AM CDT, Thomas Huth <th...@redhat.com> wrote: >On 11.08.2017 09:46, David Hildenbrand wrote: >> Let's move everything into internal.h > >Or kvm_s390x.h ? ;-) > > Thomas -- Sent from my Android device with K-9 Mail. Please excuse my brevity.