Matthias Kuhn-2 wrote
> The good news: This can be fixed, I've just fixed it in master [1].
> Please let me know if you need this backported and where to (so you can
> test).

Brilliant - many thanks. I'd argue for a backport to LTR. I claim
compatibility back to 2.8, but I'm perfectly happy to drop that, and say the
plugin is only compatible with LTR+. But I'll also try the dev nightly
(although it occurs to me that I need to ask about dev nightlies now we have
master and master2).



-----
Buy Pie Spy: Adventures in British pastry 2010-11 on Amazon 
--
View this message in context: 
http://osgeo-org.1560.x6.nabble.com/Access-violation-no-RTTI-data-tp5290830p5290989.html
Sent from the Quantum GIS - Developer mailing list archive at Nabble.com.
_______________________________________________
Qgis-developer mailing list
Qgis-developer@lists.osgeo.org
List info: http://lists.osgeo.org/mailman/listinfo/qgis-developer
Unsubscribe: http://lists.osgeo.org/mailman/listinfo/qgis-developer

Reply via email to