The document format is PDF1.4, not EPS as it should be. Sometimes the
"Cannot find translate error", which Maciej mentioned, pops up - but not
regularly and reproduceable - and I can't figure out what triggers it. If
this happens the PDF.eps file is corrupted, if not the file seems to be
fine.

Henning

On Thu, 30 Nov 2006 16:34:44 +0100, Radim Blazek wrote:

> On 11/30/06, Henning Lorenz <[EMAIL PROTECTED]> wrote:
>> Yes, its ".eps". It's possible to display the eps-file in DocumentViewer
>> and it looks allright. So the error is just irritating. However it might
>> be difficult to print an eps-file without BoundingBox.
> 
> Vice versa, you need the BoundingBox for EPS, not for PS.
> And what is the document format, the first line in the file?
> 
> Radim
> 
>> Henning
>>
>>


_______________________________________________
Qgis-user mailing list
Qgis-user@lists.qgis.org
http://lists.qgis.org/cgi-bin/mailman/listinfo/qgis-user

Reply via email to