On Mon, Aug 8, 2011 at 8:55 AM, Chance Dinkins <chance...@gmail.com> wrote:
> If anyone runs into this in the future, the issue was the version of gems.
> Downgrade your gems:
>
> gem update --system 1.5.3


To weigh in here, I actually have installed slimgems, and use that in
my Radiant project related RVMs. It works *great* RE eliminating that
message. Looking forward to Radiant 1.0 which also should eliminate
that message :)

Hope this helps,
_Ryan Wilcox

-- 
_____________________________________________________________________
Ryan Wilcox             PGP: 0x2F4E9C31
http://flavors.me/rwilcox

Reply via email to