Hi,

due to incompatibilities with 3rd party products (in this case:
Stripes) I'd like to force Resin 3.1 Pro to use JSP 2.0 instead of
2.1...is this possible somehow?

TIA,
-hs


_______________________________________________
resin-interest mailing list
resin-interest@caucho.com
http://maillist.caucho.com/mailman/listinfo/resin-interest

Reply via email to