On 2012-12-21 18:59, Christian Hammond wrote:
It's 0.7.8 that has the fix, unfortunately. Guess you'll need to wait for an 
official package, or either build your own or install the Python package using 
easy_install.


Looks like Stephen built it already. Installed it, seems better...

Thanks for the help (also thanks to Stephen, again, for the package... sheesh, 0.7.7 didn't last long, did it? :-) ).

--
Matthew

--
Want to help the Review Board project? Donate today at 
http://www.reviewboard.org/donate/
Happy user? Let us know at http://www.reviewboard.org/users/
-~----------~----~----~----~------~----~------~--~---
To unsubscribe from this group, send email to 
reviewboard+unsubscr...@googlegroups.com
For more options, visit this group at 
http://groups.google.com/group/reviewboard?hl=en


Reply via email to