mail2news wrote:
>I see that we talk about SM 2.0 (noux in 2.0 Alpha 3)
>but I hope that you continue to update SM 1.1.x
>SM 2.x is not compatible with old Windows versions (Windows 9x, Me, NT)
>ou with old computer but there are many and many offices
>and professionnal computers that use it...

You might investigate this:
http://google.com/search?q=cache:sox3qEaSjNMJ:x86.neostrada.pl/KernelEx+MSIMG32.DLL+pl+*-Windows-98-and-*-Millennium+will.crash+endlessly+via+*-compatibility-layer-to-allow-running-Windows-XP-only-applications+disabled+reach+unresolved.issue
http://x86.neostrada.pl/KernelEx

(Useful for OpenOffice.org 3 under Win9x as well.)
_______________________________________________
support-seamonkey mailing list
support-seamonkey@lists.mozilla.org
https://lists.mozilla.org/listinfo/support-seamonkey

Reply via email to